Jump to content

WhiteO

Members
  • Content Count

    1
  • Joined

  • Last visited

    Never
  1. debian-5.0.4 lenny 2.6.26-2-686 apt-get install linux-image-2.6.14-ssi-686-smp -- Настраивается пакет linux-image-2.6.14-ssi-686-smp (1.9.6-8) ... Running depmod. Finding valid ramdisk creators. Using /usr/sbin/mkinitrd to build the ramdisk. /usr/sbin/mkinitrd failed to create initrd image. Failed to create initrd image. dpkg: не удалось обработать параметр linux-image-2.6.14-ssi-686-smp (--configure): подпроцесс post-installation script возвратил код ошибки 9 При обработке следующих пакетов произошли ошибки: linux-image-2.6.14-ssi-686-smp E: Sub-process /usr/bin/dpkg returned an error code (1) -- Что делать? подскажите пожалуйста
×
×
  • Create New...