Jump to content

Iron

Members
  • Content Count

    25
  • Joined

  • Last visited

    Never
  1. Приветствую всех, с недавних пор стало дико бесить затухание экрана на доли секунд при нажатии BACK SPASE в пустой строке терминала или адресной строки "хрома". Раньше я этого не замечал и с каких пор стало так происходить я не знаю. версия Ubuntu 11.04. Есть ли способы с этим разобраться.
  2. О даже не знал о существовании этой программы. Спасибо, попробую.
  3. Привет всем. Я хочу создать правильный каталог своей музыки, но мешают разные названия Групп и альбомов. допустим когда в проигрыватель закидываю папку AC\DC то плеер показывает в названии групп AcDc, AC-DC, acdc и тд. Есть ли возможность поменять имя исполнителя в папке сразу у нескольких файлов? Пользуюсь Ubuntu 11.04 ЗЫ извините если тема уже была. Поиск, вроде ничего не показал.
  4. Так я вроде бы уже отписался что давно уже не тормозит. Но по моим ощущениям Хром всё же быстрее Лисы
  5. действительно он называется chromium качаю, буду тестировать.
  6. а я не мог найти Хром под Убунту
  7. Спасибо. глюки прекратились. ЗЫ вроде бы обновления помогли.
  8. Спасибо. Я просто не сильно английским владею. странно почему нельзя поменять местами "свернуть" и "на весь экран" ?
  9. КАК?! не могу никак в нете найти. не удобна мне Маковское расположение кнопок.
  10. Ужасно тормозит видео (а звук идёт нормально) при просмотре В контакте. стоит Мазила последней версии, что ей не хватает?
  11. Не могу понять принципы работы Vim ну вообще ничего не понимаю! вот открываю текст командой less допустим хочу изменить и как мне это сделать? нужноли переходить в визуальный режим v? и как в нём перемещаться?
  12. прочекать? это как? вот мои действия: загрузил Мандриву, смотрю через Konqueror что диска Е нет те он отображён но не открываеться. защёл в терминал под Root umount dev/sda6 он пишет что девайс не примонтирован mount -t ntfs-3g /dev/sda6 /mnt/win_e и всё ок становиться =) на след день то же самое
  13. Почему то диск Е не "хочет оставаться" на mnt/win_e. загрузил Линукс проверяю: диски С и D в порядке. а Е опять нет он почему то опять "размонтировался" #Entry for /dev/sda6 : UUID=56046B9C046B7DBD /media/sda6 ntfs-3g defaults,nls=utf8 0 0 Может быть это из за строчки /media/sda6 в fstab? если он при загрузке именно с него читает то понятно почему "скидывает" диск. или тут дело в другом?
  14. Пользуюсь mozilla firefox. другие браузеры глючат почему то. При воспроизведении видео (в контакте) картинка ужасно тормозит вроде версия последняя. Что можно с этим сделать?
×
×
  • Create New...