Перейти к содержимому
Vasja555

PHP5.2 и ниже

Рекомендуемые сообщения

Подскажите а как поставить PHP5.2 и ниже

но не компилируя исходник, а из деб пакета

в нете что то такого мануала не нашел

 

Что то лень компилить хочется уже готовое

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×