Jump to content

Iron_Angel

Members
  • Content Count

    3
  • Joined

  • Last visited

    Never

About Iron_Angel

  • Rank
    Newbie

Profile Information

  • Location
    Дальний восток
  1. В общем так. Нарыл что можно обновить версию openoffice 2,4. до версии 3,0,1. Сделал. Обновлялся с infraresurs. В конце вылезло что пакет с ошибкой, не верные связи, как то так было написано. Предложено было удалить пакет с ошибкой, пакет удалился не один, а потащил за собой еще какие то. В итоге не стало ни какого offic-a. Порыл еще, нашел другие рекомендации по Установке на 8,04 офиса 3,0,1 выполнил, все обновилось без ошибок. Да только вот в меню Приложения > Офис нет теперь иконок для запуска офиса. Исчезли они когда был удален пакет с ошибкой. Я думал что после переустановки они появя
  2. Блин. Был апплет с буковками, нет же решил сделать по красивее на убунтологии нашел это. http://zeroed.ru/ubuntu/gnome-applets Сделал и вместо флажков получил символ в виде знака стоп вместо флажков. Как поправить, или хотя бы вернуть обратно буковки. Погуглил, ничего не нашел.((
  3. Недавно решил попробовать, что это за зверь Линукс. Скачал, установил, обновился. Все вроде гуд. Да вот только с частотой обновления экрана фигня какая то. Захожу в Система - Параметры - разрешение экрана. Там кажет частоту 50, максимум что можно выставить 52 и монитор не определяется. При перезагрузке все падает по дефолту на 50. Как то это не гуд. Пошел полистал, почитал. Установил "Nvidia-settings" Там лучше, можно установить частоту 75(что мне и нужно). При этом вернувшись в система-параметры-частота экрана обнаружил что там стоит частота 95. Моник больше 75 не поддерживает, вообще то. Да
×
×
  • Create New...